Kamerasnapshots mit Fully Anzeige

Ich nutze für 3 Kameras per Bewegungsmelder die Anzeige in Fully auf 2 Androidtablets.
Dazu abschließend im Flow der Aufruf des Dashboards.
Das Dashboard funktioniert noch, die vorherigen Snapshot in 2s Folge nicht mehr.
Scheinbar seit Homey 7.4.1 bekomme ich in den Flow Karten das Ausrufezeichen.
Die Kameras selbst kann ich in Homey aufrufen. Die Onvif App läuft auch.
Nutzt jemand ebenfalls diese Option? Mir gehen die Ideen aus.

Hallo Ben,
Frag besser im offiziellen App Topic nach.
Also der Entwickler möchte, dass Sie ein Issue auf GitHub erstellen

~Peter

Danke für den Hinweis, ist aber ein Mißverständnis,
alles, was mit Dashboard zu tun hat funktioniert,
die Kameras werden nicht darüber aufgerufen,
sondern der Fullybrowser bekommt einen Link von Homey,
startet und zeigt dass jeweilige Bild.
Zum Schluß (letzte Karte im Flow) wird dann nur noch mein Dashboard eingeblendet.
Bin die nächsten Tage voll ausgelastet und muß alles ruhen lassen.
Mein WLAN zickt derzeit, habe die Fritzbox in Verdacht.
Das Problem trat erst auf als ich mit Homey auf FW 7.3 zurück wollte, was ja leider nicht geht.

Problem erledigt, war wohl ein Bug in Verbindung mit FW 7.4.1
Roy hat es in Blitzgeschwindigkeit behoben, nochmals vielen Dank dafür.
Ich hab sogar den Eindruck, daß es jetzt zügiger im Bildaufbau geworden ist.

Missverständnis
Ich war auch neben der Spur (hat leider ernste Gründe) natürlich läuft die Anzeige über das Dashboard und nicht direkt auf Fully, hab es verwechselt mit einer anderen Anzeige die nichts mit Homey zu tun hat.