Apparaat niet beschikbaar

In een vrij simpele opstelling ‘opeens’ problemen. Het heeft een maand of 7 probleemloos gewerkt.

Homey in combinatie met Neocam deurcontact en wateralarm en Fibaro bewegingssensor.

De apparaten zijn niet beschikbaar maar de flows werken wel .

Wat is er aan de hand ?

Is dit na de Homey update die van de week kwam? (versie 3.2.1) Heb vergelijkbare problemen met al mijn device met een batterij, tenzij heeeeel dicht bij Homey.

Sinds deze week deze device ook met batterij

Kun je kijken welke apps er voor die devices zij en of deze gestart zijn?
Zijn het Zigbee devices?
Wacht dan na restart minimaal 15 minuten en controleer de apps herstart eventueel alleen de apps en meld als het dan niet werkt de storing via support bij Athom!
.

Dank voor de tip … Ben nog te veel een beginner blijkt nu… ik had door jouw opmerkingen over ‘apps’ pas door dat bij de installatie van Fibaro bijvoorbeeld , als het ware ook een Homey-Fibaro app wordt geïnstalleerd als het ware ‘insite’ . Deze stonden op pauze . Alles werkt weer dak!

Bij een “pull the Plug” van een halve dag, daarna alles weer netjes online en stiekem denk ik nu ook weer iets sneller met zijn flows. De eerdere PTP van ongeveer 20 minuten had niet geholpen. Dit was allemaal na de firmware update naar 3.2.1

Na 8 dagen weer niets meer, eerst ziet homey de batterij-devices niet meer, daarna meer en meer andere devices, met een voorkeur voor Fibaro. Drama!! Net een range-extender besteld en een zwaardere usb-voeding gekocht (2,4 A) . Maar dat schijnt ook niet te werken.

Bij mij heeft alles de afgelopen maanden probleemloos gewerkt en sinds een halve dag (lijkt na een update van Philips Hue zigbee) werkt er niks meer. Telkens als ik een apparaat aan wil zetten krijg ik de volgende melding ‘Het verzoek duurde te lang’
Ik zie dat Zigbee niet kan worden gestart? Geen idee hoe dit op te lossen. Homey al meerdere keren opnieuw gestart, maar zonder resultaat.

PTP van 10/15 min geprobeerd

Nog niet, zal ik eens proberen. Thanks

Heeft helaas niks geholpen. In Homey Developer wordt aangegeven dat Zigbee niet gestart kon worden.

PTP uitgevoerd, maar zonder resultaat.