Aeotect MultiSensor 6

Ik heb 3 Aeotec Multisensors 6.

ze kijken maar 1x per dag naar de vochtigheid. Hoe krijg ik het voor elkaar, dat ze dit vaker doen?
iemand, dezelfde apparaten?

10 Minuten Wakker
Bewegingsalarm Annulering
120
Gevoeligheid Bewegingssensor

Level 5 (maximum)
Sabotage Alarm Annulering
120
Lage Batterij Status
20

Drempel Afhankelijke Updates
Temperatuur Drempel
2
Luchtvochtigheid Drempel
5
Omgevingslicht Drempel
100
Batterijniveau Drempel
10
Ultraviolet Drempel
0

LED Gedrag Bij Alarmen
Update Waarde(s) Update Interval
600
Temperatuur Kalibratie
0
Luchtvochtigheid Kalibratie
0
Omgevingslicht Kalibratie
0
Ultraviolet Kalibratie
0
Z-Wave Ontwaak Interval

Ingeschakeld
Interval (in seconden)
1800
Z-Wave Associaties
Groep 1
1
Z-Wave Ruwe Configuratie Parameters
Z-Wave Apparaat Informatie
Firmware Versie
1
Firmware Subversie
12
Firmware ID
0
Hardware Versie
100
Beveiligd

Batterij

Node ID
13
Fabrikant ID
134
Product Type ID
2
Product ID
100
Device Class (Basic)
BASIC_TYPE_ROUTING_SLAVE
Device Class (Generic)
GENERIC_TYPE_SENSOR_MULTILEVEL
Device Class (Specific)
SPECIFIC_TYPE_ROUTING_SENSOR_MULTILEVEL

^^^^ Ik heb die van mij zo ingesteld staan, en krijg iedere wijziging in de luchtvochtigheid direct binnen:

Edit: Ik voed hem wel met USB kabel, niet op batterij, geen idee of dat nog wat uitmaakt, maar het lijkt me niet.

dank je,
ik gebruik een homey bridge.

  • jazeker heeft een batterij invloed. Ik wil em niet aan de voeding hangen. Gewoon met batterij.

Ik zie nu, dat er 2 multisensoren 2 dagen geen update hebben gegeven van de luchtvochtigheid en 1 sensor wel. Snap er niks van.
batterijen er ook al uit gehad en na een tijdje weer erin. Hierdoor zijn alle sensoren naar NULL gezet.
Nog tips?

Ow, via de Bridge… Dan kan ik me zomaar voorstellen dat Athom een beperking op de rapportage frequentie gezet heeft.

Als dat zo is betekend dat dat voor diverse automatiseringen de Bridge volkomen nutteloos is. Wie heeft dat bedacht dan… 1 keer per dag :joy:
Ik hoop echt voor je dat het een foutje is, ik zou het ff opnemen met support…

lijkt me een voorbarige conclusie als je niet eerst alles uitgesloten hebt of even geïnformeerd bij Athom.

@Petkli
hoe heb je dat geconstateerd?
heb je ook de sensoren even dicht bij Homey Bridge geplaatst ?
is het de afstand of zijn er obstakels? (muren / vloeren etc.)

of keek je in Insights?

Known Issues

:x: Homey Insights might not show the latest value.

Daar heb je een punt, was wellicht een voorbarige conclusie. Hoop dat het anders is. Anderzijds, ik begreep dat motion sensors niet ondersteund worden i.v.m. te grote hoeveelheden internet verkeer (al kan ook dat een aanname zijn) dus leek deze mij in dezelfde categorie te kunnen vallen. Laten we hopen dat het inderdaad een fout is, en geen beperking.

Dat de insights niet de laatste waarde bevatten kan zo zijn, maar als het apparaat zelf niet de juiste waarde weergeeft (en dus ook de flow niet de juiste waarde gebruiken) lijkt dat los te staan van het probleem met de insights.

nou, de bewegingssensor en sabotage alarm werken wel goed.

temp, luchtvochtigheid, lux en ultraviolet werken niet / niet goed.

Insights?
ik dubbelklik een sensor. Aan de rechterkant zie je dan zie bijlage.

zie luchtvochtigheid

in deze Multisensor zit een motion sensor, werkt perfect.
ook gebruik ik Motion Sensoren van Fibaro, werken ook perfect.

dus, worden wel ondersteund.

En je weet zeker dat de luchtvochtigheid significant (dus meer of minder dan 5) verandert?
Volgens mij geeft de sensor de waardes alleen door als de ingestelde drempel wordt overschreden, ook als hij andere waardes wél doorgeeft.

ja, ik douche nog wel eens :wink:

Hier ook div multisensors 6 en 7 en werken perfect (wel op de Pro)
de vraag is denk ik of jou settings ook zijn doorgevoerd. wat je imho het beste kan doen, is dezelfde settings doorvoeren en op het moment dat je op het vinkje klikt de sensor even “wakker maken” zoals in de manual staat:

Waking up MultiSensor 6.



In order to configure MultiSensor 6, you must either (1) wake up MultiSensor 6 using the below button press function, or (2) temporarily put your MultiSensor 6 on USB power. 



1. Press and hold MultiSensor 6 Action button



2. Wait until the RGB LED turns into a Yellow/Orange Color



3. Release MultiSensor 6 Action Button



The LED on MultiSensor 6 will now rapidly blink its Yellow/Orange LED while it is in its awake state. You may send in any configurations or commands from your current gateway to configure your MultiSensor 6.



4. Tap the Action Button on MultiSensor 6 to put MultiSensor 6 back to sleep, or wait 10 minutes. (recommended to manually put it back to sleep to conserve battery life).

Daarna werkt het bij mij top.

ja, thanx
ga ik proberen!