Qubino Flush Shutter - Problem mit Paramter 76

Hallo,
ich hoffe mir kann hier jemand helfen.

Ich habe Flush Shutter von Qubino mit Homey verbunden.
Bis vor einiger Zeit nutzte ich eine andere Zentrale… der Anbieter hat leider nicht überlebt und angeboten auf Homey zu wechseln.

Die Flush Shutter lassen laut Anleitung beim Paramter 76 einen Wert von 1-127 zu.
Bei der alten Zentrale des anderen Anbieters hatte ich den Wert auf 30 gesetzt und die Rolladen liefen einwandfrei.

Leider kann ich über die Homey App maximal 10 W einstellen. Dies scheint zu wenig zu sein.
Die Rolladen laufen das ein oder andere Mal richtig, hören dann aber irgendwann viel zu früh beim Runterfahren auf und setzen die Position als neue Schlussposition.
Manuell lässt sich die Rolladen nach ganz kurzer Aufbewegung nur noch stückchenweise runterfahren. Nach einer neuen Kalibrierung funktioniert die Rolladen dann wieder ein paar Male…

Hat jemand auch dieses Problem und vielleicht eine Lösung?
Kann man den Wert 76 nicht höher als 10 setzen?

Danke für eure Hilfe!

This thread has been moved to the non-english forum, if you have any problems with that please feel free to contact me or another moderator.

Hallo und herzlich willkommen,

eins vorweg, ich habe keinen Qubino Flush Shutter im Einsatz, kann da also nicht aufgrund praktischer Erfahrungen helfen.
Leider ist es hin und wieder der Fall, dass in den erweiterten Geräteeinstellungen der ein oder andere Parameter fehlt. Dass ein Parameter sich nicht gemäß Anleitung einstellen lässt, hatte ich bisher noch nicht.

Kannst Du mal bitte einen Screenshot von den Einstellungsmöglichkeiten des Parameters 76 posten?
Wie ist der FS inkludiert? Secure oder unsecure?
Wenn der FS unsecure inkludiert ist können wir versuchen den Parameter über eine s.g. Rohkonfiguration einzustellen.
Dazu müsstest Du in “Erweiterte Einstellungen” und dann in “Rohe Konfigurationsparameter” gehen.
Den Wert den Du dort eintragen müsstest lautet: 76,1,30
76 = ID des Parameters
1 = Größe des Wertes in Byte
30 = gewünschter Wert, in diesem Fall 30 W

Ich bin mir grade nicht sicher, ob die Zahlenreihe mit oder ohne Leerzeichen eingegeben werden muss. Vielleicht probierst Du beides mal aus, also “76,1,30” oder “76, 1, 30”.

Danke dir!

Ich habe versucht die Rohparamter zu übernehmen. (Leerzeichen werden gelöscht - funktioniert mit und ohne :))
Sobald ich die Einstellungen speichere, zeigt er nur noch 3 Watt statt die gewünschten 30.
Das ist auch so, wenn ich im Parameterfeld 76 30 eingebe… er löscht dann die letzte Ziffer (ausgenommen bei 10).

Ich verstehe einfach nicht, warum Homey das reduziert und nicht so lässt wie der Hersteller es erlaubt… :frowning:

Danke für deine Hilfe!

Hm, da kann ich Dir nur empfehlen mit Athom Kontakt aufzunehmen, da sie die Entwickler der App sind.
Dazu würde ich einen Diagnosebericht aus der App heraus erzeugen, die ID kopieren und in eine Mail packen (support@athom.com).

Danke dir, das habe ich parallel gemacht.

Schönes Wochenende!

Danke, Dir auch!