Telekom T├╝rkontakt

Gibt es eine App f├╝r die optischen T├╝rsensoren der Telekom?
In der 7590 sind sie installiert, werden mit der Fritzbox App aber nicht ├╝bernommen.
Die Suche hat leider nichts gebracht.

Soweit ich wei├č verwendet die Telekom den eQ-3 Homematic Funkstandard.
Versuchs mal damit:
https://apps.athom.com/app/de.twendt.homey.matic

Bei Devices sind zwei optische Sensoren angegeben.

Danke f├╝r den Tip, geht leider nicht, Dort sind auch nur die Eckigen, die Magenta sind abgerundet.
Habe beide probiert.

was ist das?

Nun ja, sind halt optische T├╝rsensorenÔÇŽ gibt auch magnetische.

so mit lichtschranke kann mal bitte einer einen link von so einem teil posten

Google hilft da aber auch

Es kommt hier wirklich auf die Version an!

eq-3 produziert verschiedene Varianten (auch Bosch profitiert davon)

Es gibt eine spezielle Variante, die nicht mit der CCU3 kompatibel ist!

Ich ├╝berlege gerade von dem Telekom SmartHome System zu wechseln. Aktuell habe ich das Homee System zum Test zuhause. Leider werden die DECT ULE Ger├Ąte von Homee nicht ├╝ber die FB erkannt. Wie ich hier lese, kann Homey das auch nicht!? Ich spreche ├╝ber den originalen Telekom Fensterkontakt ├╝ber DECT ULE, nicht irgendeine HomeMatic Variante :wink:

Ich habe 2 Optische Telekom T├╝rkontakte im Einsatz. (abgerundete Ecken)
H├Ąngen an der Fritzbox und werden mit der Fritzbox App in Homey voll erkannt.
Gerade gestern von FB auf Homey ├╝bernommen, bisher Dect 200 damit geschaltet,
jetzt Osram direkt ├╝ber Homey.
Wobei ich wohl auf die Aqara bzw. Mia Sensoren wechseln werde.
Habe schon 3x einen Telekom wegen defekt tauschen m├╝ssen.

Das macht das Ganze interessant. Ich will ungerne meine aktuellen Ger├Ąte tauschen m├╝ssen. Hast du Erfahrung mit weiteren Komponenten, wie dem Stecker der Telekom, Bitron Videothermometer etc.? :face_with_monocle:

Habe gerade zum wiederholten Mal einen Optischen Kontakt zur├╝ckgeschickt.
Wieder der gleiche Fehler ist aktiv an FB angemeldet aber reagiert nicht mehr auf Schaltung.
Hab stattdessen einen Mia eingesetzt, nichtmal halb so gro├č aber l├Ąuft.
Gerade zwei Telekom magnetisch gefunden, gleiches Spiel in der Fritzbox angemeldet, aber keine Reaktion mehr, weder Pushmail noch Schaltung.
Liefen bisher sauber mit der FB und auch in Homey, jetzt nicht mehr.
Versuche sie gerade an der qivicon Homebase anzumelden, ich hatte das Paket mal sehr preiswert bekommen, aber nie benutzt. Vielleicht gibts ein Update. Melde mich dann wieder.

Danke f├╝r dein Feedback. Hatte den Homey schon bestellt, nach deiner Antwort wieder storniert :wink:

Scheinbar gibt es da noch Probleme mit DECT ULE und der FB. Ich denke, dass ich noch warten werde mit der Umstellung und vorerst das Telekom System weiter nutze. Ich hoffe da tut sich was im n├Ąchsten halben JahrÔÇŽ

Fehler gefunden, die Fritzbox hat nicht mehr mitgespielt. Neustart und l├Ąuft wieder.

KORREKTUR

Es l├Ąuft pl├Âtzlich wieder ├╝berhaupt kein Telekomaktor, gleich welcher Art mehr, auch nicht an der Fritzbox selber. Hier ist wom├Âglich (zumindest bei mir) was Gr├Â├čeres im Eimer. Kann aber sagen bis vor 3 Tagen liefen alle Telekomger├Ąte per Fritzbox auf Homey.
An Homey liegt es garantiert nicht.