Licht gaat spontaan harder en zachter om 22:50 uur

Sinds kort ben ik in bezit van de Homey Pro met 4 Fibaro dimmers 2 en 1 Fibaro bewegingssensor.
Alles werkt, alleen om exact 22:50 uur gaat de aangesloten verlichting gedurende een 15 tot 20 seconden sterker, zwakker … branden. Het lijkt alsof de dimmers aan het calibreren zijn. Stel de verlichting stond op 80%, na enig omzwervingen eindigt hij dan op 50%.
Reset, flows verwijderd, lampen aan en de Homey uit, lampen gaan om 22:50 uur een eigen leven leiden.
Weet iemand hoe dit kan?

Lijkt wat op het “toonfrequentie probleem”
Daar hebben veel dimmers last van.

Hier staat er al veel over geschreven.
Een search zal nog eel meer hits opleveren

ToonFrequent signaal is landelijk per 1 juli 2021 uitgeschakeld, dus dat zou de oorzaak niet kunnen zijn.

Dusssssss, je hebt onderstaande wel gelezen (waar Fkey naar verwijst):

maar je gaat het niet even uitproberen begrijp ik? Kan geen kwaad, en wie weet, toch? :wink:

“Het TF-signaal wordt tussen 1 juli 2021 en 31 december 2022 door de netbeheerders gefaseerd uitgezet”

1 Like

Sowieso gaat de betreffende parameter 38 niet expliciet over het TF signaal, maar over de omgang van de dimmer met fluctuaties. Die worden/werden veel veroorzaakt door TF signaal maar er kunnen natuurlijk ook andere dingen aan de hand zijn. Het wijzigen van de parameter 38 kan geen kwaad en kan ook weer teruggedraaid worden dus zou dat zeker toch proberen.

Ik las ergens nog dat het ook kan komen doordat ik meerdere trafos achter 1 dimmer hebt zitten.
Dat ga ik nog even testen aangezien die setting* veranderen niet helpt en de fibaro bypass 2 ook niets doet en het ook niet op specifieke tijden gebeurt.

*Die setting bij een Walli dimmer is dat waarde 177. RAW is dat 177,2,0 om het uit te schakelen.
Zie Advanced parameters | FIBARO Manuals

In regio Eindhoven is het nog steeds niet uitgeschakeld.
Ik heb 1 lamp die iedere avond staat te trillen en dan gaat binnen enkele minuten sde straatverlichting aan…

Misschien pikken de trafo’s die toonfrequentie wel op en is het niet je dimmer…

1 Like

Ehhhh… Zijn je trafo’s wel geschikt om te dimmen ?
en zijn je Fibaro’s daar wel correct voor geconfigureerd?
https://manuals.fibaro.com/document/fgd2-loads/

2 Likes

Ik heb de Walli Dimmer en niet de dimmer 2.
Bij de Walli dimmer staat die melding overigens niet, maar de dimmer met 2 lampjes doet het net zo erg als de dimmer met 8 lampjes. Ik ga het nog wel even testen met 1 lamp en binnenkort ook met een compleet andere lamp. Dat weet ik of het de dimmers zijn of de lampjes.

De lampen zijn geschikt. Die kunnen zowel trailing als leading edge maar met ik heb ze gekalibreerd met de fibaro bypass 2 in trailing edge en ze zijn allemaal 3 draads aangesloten. Ook al eens trailing edge geforceerd.
lampjes

Maar de foto die je toont is geen trafo maar een LED driver,
dan kan je het grootste deel van boven weer vergeten… dat zijn totaal andere belastingen voor de dimmer.

2 Likes

Jo_San
Kan parameter 38 niergens vinden.
Waar zit deze verstopt?

Vraag uitgezet bij Enexis.

Dat is een “ruwe parameter”. Bij de geavanceerde instellingen kun je onder “Ruwe configuratie parameters” toevoegen ‘38,2,0;’ (zonder de quotes eromheen).

Ook ik heb last van dit “knipperen” van vooral ledlampen. Deze knipperden ook al vóórdat ik Homey installeerde. En ook rond dezelfde tijd. 22:50u. Ik heb contact opgenomen met de netbeheerder met de vraag of dit misschien het omschakelen van dag- naar nachtstroom kon veroorzaken. Volgens hun lag het daar niet aan en ze hadden er geen verklaring voor. Ik wacht met spanning of iemand hier een oplossing voor heeft.

Heb je Fibaro dimmers en zo ja de hierboven genoemde suggestie al geprobeerd?

Het instellen van de parameter in de RAW configuration was een paar maanden geleden ook bij mijn Fibaro-dimmers de oplossing. Zie Fibaro dimmers om 22:30 en 23:00 naar maximaal

Nu ingesteld, ga het vannavond zien.

Ik ben gestopt met het aanschaffen van Fibaro produkten omdat zo onstabiel werken met Homey. Wellicht werken Fibaro produkten beter met hun eigen smarthub? De firmware van Fibaro produkten kan alleen worden opgedateerd vis hun eigen smarthub!. De Fibaro app in Homey wordt wel opgedateerd, vaak na zo´n update ontstaan er problemen met mijn Fibaro produkten en moet ik ze verwijderen en weer opnieuw aanmelden in HomeyPro.